<!DOCTYPE html><html lang="en-US" dir="ltr" class="no-js" data-reactroot="" data-reactid="1" data-react-checksum="851316044"><head data-reactid="2"><meta charset="utf-8" data-reactid="3"/><meta http-equiv="X-UA-Compatible" content="IE=edge" data-reactid="4"/><meta name="viewport" content="width=device-width, height=device-height, user-scalable=no, minimum-scale=1, maximum-scale=1" data-reactid="5"/><title data-reactid="6">Meet The Heroes Who Snuck Into The Super Bowl - False Start</title><script data-reactid="7">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</script><link rel="canonical" href="http://www.vocativ.com/falsestart/400187/the-heroes-who-snuck-into-the-super-bowl/" data-reactid="8"/><link rel="publisher" href="https://plus.google.com/+Vocativ" data-reactid="9"/><link rel="alternate" href="http://www.vocativ.com/feed/" type="application/rss+xml" title="Vocativ &amp;raquo; Feed" data-reactid="10"/><link rel="shortcut icon" href="/favicon.ico" data-reactid="11"/><link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" type="text/css" data-reactid="12"/><link rel="stylesheet" href="//releases.flowplayer.org/6.0.5/skin/minimalist.css" type="text/css" data-reactid="13"/><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:400,600" type="text/css" data-reactid="14"/><link rel="stylesheet" href="/css/main.css?v=9ca27dc" type="text/css" data-reactid="15"/><link rel="stylesheet" href="/css/main2.css?v=9ca27dc" type="text/css" data-reactid="16"/><meta name="description" content="" data-reactid="17"/><meta property="og:title" content="Meet The Heroes Who Snuck Into The Super Bowl" data-reactid="18"/><meta property="og:url" content="http://www.vocativ.com/falsestart/400187/the-heroes-who-snuck-into-the-super-bowl/" data-reactid="19"/><meta property="og:site_name" content="Vocativ" data-reactid="20"/><meta property="fb:app_id" content="685756558116580" data-reactid="21"/><meta name="twitter:site" content="@vocativ" data-reactid="22"/><meta name="twitter:title" content="Meet The Heroes Who Snuck Into The Super Bowl" data-reactid="23"/><meta itemprop="name" content="Meet The Heroes Who Snuck Into The Super Bowl" data-reactid="24"/><meta name="msvalidate.01" content="8C10350A7E4421CE9ECA77C2343D13CC" data-reactid="25"/><meta name="news_keywords" content="tmz, super bowl 51, super bowl li, tom brady, roger goodell, snuck into super bowl, superb owl, new england patriots, superbowl" data-reactid="26"/><meta property="og:type" content="article" data-reactid="27"/><meta property="og:image" content="http://media.vocativ.com/photos/2017/02/GettyImages-6339447183257541699.jpg" data-reactid="28"/><meta property="og:description" content="Two Houstonites beat a multi-million dollar security operation thanks to friendship and luck" data-reactid="29"/><meta property="article:published_time" content="2017-02-07T15:53:16" data-reactid="30"/><meta property="article:modified_time" content="2017-02-07T19:32:10" data-reactid="31"/><meta name="twitter:card" content="summary_large_image" data-reactid="32"/><meta name="twitter:description" content="Two Houstonites beat a multi-million dollar security operation thanks to friendship and luck" data-reactid="33"/><meta name="twitter:creator" content="@vocativ" data-reactid="34"/><meta name="twitter:image" content="http://media.vocativ.com/photos/2017/02/GettyImages-6339447183257541699.jpg" data-reactid="35"/><meta itemprop="description" content="Two Houstonites beat a multi-million dollar security operation thanks to friendship and luck" data-reactid="36"/><meta itemprop="image" content="//media.vocativ.com/photos/2017/02/GettyImages-6339447183116546846.jpg" data-reactid="37"/><script type="application/ld+json" data-reactid="38">{"@type":"NewsArticle","url":"http://www.vocativ.com/falsestart/400187/the-heroes-who-snuck-into-the-super-bowl/","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.vocativ.com/falsestart/400187/the-heroes-who-snuck-into-the-super-bowl/"},"headline":"Meet The Heroes Who Snuck Into The Super Bowl","image":{"@type":"ImageObject","url":"http://media.vocativ.com/photos/2017/02/GettyImages-6339447183072829838.jpg","width":1191,"height":794},"datePublished":"2017-02-07T15:53:16","dateModified":"2017-02-07T19:32:10","author":{"@type":"Person","name":"Robert Silverman"},"description":"Two Houstonites beat a multi-million dollar security operation thanks to friendship and luck","thumbnailUrl":"","dateCreated":"2017-02-07T15:53:16","articleSection":"football","creator":["Robert Silverman"],"keywords":["heroes","vocativ-falsestart"],"@context":"http://schema.org","name":"Meet The Heroes Who Snuck Into The Super Bowl - False Start","publisher":{"@type":"Organization","name":"Vocativ","logo":{"@type":"ImageObject","url":"http://www.vocativ.com/img/vocativ-wordmark-black.png","width":259,"height":60}}}</script></head><body class="falsestart" data-reactid="39"><header data-reactid="40"><nav class="global-header" data-reactid="41"><div class="table container" data-reactid="42"><div class="table-row" data-reactid="43"><a class="table-cell" href="/falsestart/" data-reactid="44"><img src="/img/falsestart-logo.svg" class="global-header-logo" alt="Vocativ" data-reactid="45"/></a><div class="global-header-content" data-reactid="46"><div data-reactid="47"><div class="global-header-nav table-cell" data-reactid="48"><ul class="list-inline hidden-xs hidden-sm nav-hover" style="margin-bottom:0;" data-reactid="49"><li class="" data-reactid="50"><a href="http://www.vocativ.com/falsestart/football/" title="Football" data-reactid="51">FOOTBALL</a></li><li class="" data-reactid="52"><a href="http://www.vocativ.com/falsestart/basketball/" title="Basketball" data-reactid="53">BASKETBALL</a></li><li class="" data-reactid="54"><a href="http://www.vocativ.com/falsestart/baseball/" title="Baseball" data-reactid="55">BASEBALL</a></li><li class="" data-reactid="56"><a href="http://www.vocativ.com/falsestart/soccer/" title="Soccer" data-reactid="57">SOCCER</a></li><li class="" data-reactid="58"><a href="http://www.vocativ.com/falsestart/college-sports/" title="College sports" data-reactid="59">COLLEGE SPORTS</a></li><li class="" data-reactid="60"><a href="http://www.vocativ.com/falsestart/hockey/" title="Hockey" data-reactid="61">HOCKEY</a></li><li data-reactid="62"><a href="javascript:void(0)" title="More" data-reactid="63"><!-- react-text: 64 -->MORE <!-- /react-text --><i class="fa fa-angle-down" data-reactid="65"></i></a></li></ul><ul class="global-header-nav-more list-inline hidden-xs hidden-sm" data-reactid="66"><li data-reactid="67"><a href="http://www.vocativ.com/pages/about/" title="About" data-reactid="68">ABOUT</a></li><li data-reactid="69"><a href="http://www.vocativ.com/pages/contacts/" title="Contacts" data-reactid="70">CONTACTS</a></li><li data-reactid="71"><a href="http://www.vocativ.com/html-sitemap/" title="Sitemap" data-reactid="72">SITEMAP</a></li><li data-reactid="73"><a href="http://www.vocativ.com/pages/faq/" title="FAQs" data-reactid="74">FAQS</a></li><li data-reactid="75"><a href="http://www.vocativ.com/pages/legal/" title="Privacy Policy" data-reactid="76">PRIVACY POLICY</a></li><li data-reactid="77"><a href="http://www.vocativ.com/pages/terms-use/" title="Terms of Use" data-reactid="78">TERMS OF USE</a></li></ul></div><ul class="global-header-nav-social table-cell list-inline" data-reactid="79"><li data-reactid="80"><div data-reactid="81"><div class="fb-like" id="fb-like-nav" data-href="https://www.facebook.com/falsestart" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div></div></li><li data-reactid="82"><div data-reactid="83"><div id="twitter-follow-nav"> <a href="https://twitter.com/falsestart" class="twitter-follow-button" data-show-count="false" data-show-screen-name="false"></a></div></div></li></ul></div><div class="global-header-motif" style="opacity:0;z-index:-1;" data-reactid="84"><div class="global-header-motif-wrapper" data-reactid="85"><span class="global-header-motif-section" data-reactid="86">Motif</span><span class="global-header-motif-divider" data-reactid="87">-</span><span class="global-header-motif-title" data-reactid="88">Vocativ</span></div><div class="global-header-motif-social" data-reactid="89"><div style="cursor:pointer;color:#FFFFFF;font-family:&quot;Open Sans&quot;, Helvetica-Neue, Arial, sans-serif;display:inline-block;text-align:center;background-color:#335795;" class="voc-header-share-btn" data-reactid="90"><i class="fa fa-facebook" data-reactid="91"></i><!-- react-text: 92 --> SHARE<!-- /react-text --></div><div style="cursor:pointer;color:#FFFFFF;font-family:&quot;Open Sans&quot;, Helvetica-Neue, Arial, sans-serif;display:inline-block;text-align:center;background:#2F92DD;" class="voc-header-share-btn" data-reactid="93"><i class="fa fa-twitter" data-reactid="94"></i><!-- react-text: 95 --> SHARE<!-- /react-text --></div><a class="global-header-menu-icon" style="top:-5px;" data-reactid="96"><img src="/img/falsestart-hamburger.svg" alt="Menu" data-reactid="97"/></a></div></div></div><a href="javascript:void(0)" class="global-header-menu-icon table-cell hidden-md hidden-lg" data-reactid="98"><img src="/img/falsestart-hamburger.svg" alt="Menu" data-reactid="99"/><img src="/img/falsestart-x.svg" alt="Menu" class="hidden" data-reactid="100"/></a></div></div></nav><ul class="global-header-dropdown list-unstyled hidden-md hidden-lg hidden" data-reactid="101"><li data-reactid="102"><a href="/" data-reactid="103">HOME</a></li><li data-reactid="104"><a href="http://www.vocativ.com/falsestart/football/" data-reactid="105">FOOTBALL</a></li><li data-reactid="106"><a href="http://www.vocativ.com/falsestart/basketball/" data-reactid="107">BASKETBALL</a></li><li data-reactid="108"><a href="http://www.vocativ.com/falsestart/baseball/" data-reactid="109">BASEBALL</a></li><li data-reactid="110"><a href="http://www.vocativ.com/falsestart/soccer/" data-reactid="111">SOCCER</a></li><li data-reactid="112"><a href="http://www.vocativ.com/falsestart/college-sports/" data-reactid="113">COLLEGE SPORTS</a></li><li data-reactid="114"><a href="http://www.vocativ.com/falsestart/hockey/" data-reactid="115">HOCKEY</a></li><li data-reactid="116"><a href="http://www.vocativ.com/pages/about/" data-reactid="117">ABOUT</a></li><li data-reactid="118"><a href="http://www.vocativ.com/pages/contacts/" data-reactid="119">CONTACTS</a></li><li data-reactid="120"><a href="http://www.vocativ.com/html-sitemap/" data-reactid="121">SITEMAP</a></li><li data-reactid="122"><a href="http://www.vocativ.com/pages/faq/" data-reactid="123">FAQS</a></li><li data-reactid="124"><a href="http://www.vocativ.com/pages/legal/" data-reactid="125">PRIVACY POLICY</a></li><li data-reactid="126"><a href="http://www.vocativ.com/pages/terms-use/" data-reactid="127">TERMS OF USE</a></li></ul></header><div class="voc-main" data-reactid="128"><div data-reactid="129"><div class="container" data-reactid="130"><div class="voc-news-view" data-reactid="131"><aside style="text-align:center;position:relative;max-width:100%;" data-reactid="132"><div class="voc-news-header-ad" style="background:initial;width:auto;position:relative;z-index:0;top:0px;" data-reactid="133"></div><span style="font-size:0;" data-reactid="134"></span></aside><hr style="border-top-width:2px;border-top-style:solid;border-top-color:#D8D8D8;" class="voc-news-line hidden-xs" data-reactid="135"/><div data-reactid="136"><section class="voc-feed" style="position:absolute;height:100%;" data-reactid="137"><div class="voc-feed-section-label" style="background-color:#fcc100;font-size:12px;margin-bottom:20px;padding:4px 12px;vertical-align:top;" data-reactid="138"><span style="font-family:&quot;Open Sans&quot;;font-weight:600;color:#FFFFFF;text-transform:uppercase;vertical-align:middle;" data-reactid="139">football</span></div><div class="voc-feed-thumbroll-container" style="height:100%;overflow:hidden !important;" data-reactid="140"><div class="voc-feed-thumbroll" style="position:relative;height:100%;overflow-y:scroll;padding-top:0px;width:100%;" data-reactid="141"><div class="voc-feed-thumb media" style="position:relative;cursor:pointer;margin:4px 0 0;width:100%;text-decoration:none;opacity:1;" data-ga="WyJzZW5kIix7ImV2ZW50Q2F0ZWdvcnkiOiJHZW5lcmFsIEFjdGlvbnMiLCJldmVudExhYmVsIjoibGVmdCByYWlsIiwiaGl0VHlwZSI6ImV2ZW50IiwiZXZlbnRBY3Rpb24iOiJjbGljayIsImV2ZW50VmFsdWUiOjF9XQ==" data-reactid="142"><div style="position:absolute;bottom:0;right:0;width:0;height:0;border-bottom:35px solid #EF4123;border-left:35px solid transparent;z-index:2;" data-reactid="143"></div><a href="http://www.vocativ.com/falsestart/400187/the-heroes-who-snuck-into-the-super-bowl/" style="position:absolute;z-index:10;width:100%;height:100%;" data-reactid="144"></a><div class="media-left voc-thumb-image-container" data-reactid="145"><img class="media-object" style="background-color:#D8D8D8;" src="//media.vocativ.com/photos/2017/02/GettyImages-6339447183602848205.jpg" alt="Meet The Heroes Who Snuck Into The Super Bowl" data-reactid="146"/></div><div class="media-body media-middle selected" data-reactid="147"><a href="http://www.vocativ.com/falsestart/400187/the-heroes-who-snuck-into-the-super-bowl/" style="color:#333333;font-family:&quot;Open Sans&quot;;font-weight:600;font-size:11px;" class="media-heading" data-reactid="148">Meet The Heroes Who Snuck Into The Super Bowl</a><div style="color:#9B9B9B;font-family:&quot;Open Sans&quot;;font-size:10px;" data-reactid="149"><div class="media-author" data-reactid="150"><!-- react-text: 151 -->By <!-- /react-text --><!-- react-text: 152 -->Robert Silverman<!-- /react-text --></div><div class="media-date" data-reactid="153">Feb 07, 2017</div></div></div></div><div class="voc-feed-thumb media" style="position:relative;cursor:pointer;margin:4px 0 0;width:100%;text-decoration:none;opacity:1;" data-ga="WyJzZW5kIix7ImV2ZW50Q2F0ZWdvcnkiOiJHZW5lcmFsIEFjdGlvbnMiLCJldmVudExhYmVsIjoibGVmdCByYWlsIiwiaGl0VHlwZSI6ImV2ZW50IiwiZXZlbnRBY3Rpb24iOiJjbGljayIsImV2ZW50VmFsdWUiOjF9XQ==" data-reactid="154"><a href="http://www.vocativ.com/falsestart/399938/nfl-union-chicago-bears/" style="position:absolute;z-index:10;width:100%;height:100%;" data-reactid="155"></a><div class="media-left voc-thumb-image-container" data-reactid="156"><img class="media-object" style="background-color:#D8D8D8;" src="//media.vocativ.com/photos/2017/02/GettyImages-1088028332082667271.jpg" alt="NFL Union Goes After Chicago And The Bears" data-reactid="157"/></div><div class="media-body media-middle false" data-reactid="158"><a href="http://www.vocativ.com/falsestart/399938/nfl-union-chicago-bears/" style="color:#333333;font-family:&quot;Open Sans&quot;;font-weight:600;font-size:11px;" class="media-heading" data-reactid="159">NFL Union Goes After Chicago And The Bears</a><div style="color:#9B9B9B;font-family:&quot;Open Sans&quot;;font-size:10px;" data-reactid="160"><div class="media-author" data-reactid="161"><!-- react-text: 162 -->By <!-- /react-text --><!-- react-text: 163 -->Robert Silverman<!-- /react-text --></div><div class="media-date" data-reactid="164">Feb 06, 2017</div></div></div></div><div class="voc-feed-thumb media" style="position:relative;cursor:pointer;margin:4px 0 0;width:100%;text-decoration:none;opacity:1;" data-ga="WyJzZW5kIix7ImV2ZW50Q2F0ZWdvcnkiOiJHZW5lcmFsIEFjdGlvbnMiLCJldmVudExhYmVsIjoibGVmdCByYWlsIiwiaGl0VHlwZSI6ImV2ZW50IiwiZXZlbnRBY3Rpb24iOiJjbGljayIsImV2ZW50VmFsdWUiOjF9XQ==" data-reactid="165"><a href="http://www.vocativ.com/falsestart/399935/martellus-bennett-donald-trump-white-house/" style="position:absolute;z-index:10;width:100%;height:100%;" data-reactid="166"></a><div class="media-left voc-thumb-image-container" data-reactid="167"><img class="media-object" style="background-color:#D8D8D8;" src="//media.vocativ.com/photos/2017/02/GettyImages-6336049461526094502.jpg" alt="Patriot Games: Martellus Bennett Won’t Be Seeing Donald Trump" data-reactid="168"/></div><div class="media-body media-middle false" data-reactid="169"><a href="http://www.vocativ.com/falsestart/399935/martellus-bennett-donald-trump-white-house/" style="color:#333333;font-family:&quot;Open Sans&quot;;font-weight:600;font-size:11px;" class="media-heading" data-reactid="170">Patriot Games: Martellus Bennett Won’t Be Seeing Donald Trump</a><div style="color:#9B9B9B;font-family:&quot;Open Sans&quot;;font-size:10px;" data-reactid="171"><div class="media-author" data-reactid="172"><!-- react-text: 173 -->By <!-- /react-text --><!-- react-text: 174 -->Joe Lemire<!-- /react-text --></div><div class="media-date" data-reactid="175">Feb 06, 2017</div></div></div></div><aside style="text-align:center;position:relative;max-width:100%;" data-reactid="176"><div class="voc-news-feed-ad" style="background:#F9F8F9;width:340px;position:relative;z-index:0;top:0px;" data-reactid="177"></div><span style="font-size:0;" data-reactid="178"></span></aside><div class="voc-feed-thumb media" style="position:relative;cursor:pointer;margin:4px 0 0;width:100%;text-decoration:none;opacity:1;" data-ga="WyJzZW5kIix7ImV2ZW50Q2F0ZWdvcnkiOiJHZW5lcmFsIEFjdGlvbnMiLCJldmVudExhYmVsIjoibGVmdCByYWlsIiwiaGl0VHlwZSI6ImV2ZW50IiwiZXZlbnRBY3Rpb24iOiJjbGljayIsImV2ZW50VmFsdWUiOjF9XQ==" data-reactid="179"><a href="http://www.vocativ.com/falsestart/398518/nfl-trump-deflategate/" style="position:absolute;z-index:10;width:100%;height:100%;" data-reactid="180"></a><div class="media-left voc-thumb-image-container" data-reactid="181"><img class="media-object" style="background-color:#D8D8D8;" src="//media.vocativ.com/photos/2017/02/GettyImages-4625293444162067395.jpg" alt="The NFL Is Pretending Donald Trump and Deflategate Don’t Exist" data-reactid="182"/></div><div class="media-body media-middle false" data-reactid="183"><a href="http://www.vocativ.com/falsestart/398518/nfl-trump-deflategate/" style="color:#333333;font-family:&quot;Open Sans&quot;;font-weight:600;font-size:11px;" class="media-heading" data-reactid="184">The NFL Is Pretending Donald Trump and Deflategate Don’t Exist</a><div style="color:#9B9B9B;font-family:&quot;Open Sans&quot;;font-size:10px;" data-reactid="185"><div class="media-author" data-reactid="186"><!-- react-text: 187 -->By <!-- /react-text --><!-- react-text: 188 -->Joe Lemire<!-- /react-text --></div><div class="media-date" data-reactid="189">Feb 01, 2017</div></div></div></div><div class="voc-feed-thumb media" style="position:relative;cursor:pointer;margin:4px 0 0;width:100%;text-decoration:none;opacity:1;" data-ga="WyJzZW5kIix7ImV2ZW50Q2F0ZWdvcnkiOiJHZW5lcmFsIEFjdGlvbnMiLCJldmVudExhYmVsIjoibGVmdCByYWlsIiwiaGl0VHlwZSI6ImV2ZW50IiwiZXZlbnRBY3Rpb24iOiJjbGljayIsImV2ZW50VmFsdWUiOjF9XQ==" data-reactid="190"><a href="http://www.vocativ.com/falsestart/398314/nfl-lawsuit-falcons-excessive-painkillers/" style="position:absolute;z-index:10;width:100%;height:100%;" data-reactid="191"></a><div class="media-left voc-thumb-image-container" data-reactid="192"><img class="media-object" style="background-color:#D8D8D8;" src="//media.vocativ.com/photos/2017/01/GettyImages-4608788923490830513.jpg" alt="NFL Lawsuit Reveals Falcons’ ‘Excessive’ Painkiller Usage" data-reactid="193"/></div><div class="media-body media-middle false" data-reactid="194"><a href="http://www.vocativ.com/falsestart/398314/nfl-lawsuit-falcons-excessive-painkillers/" style="color:#333333;font-family:&quot;Open Sans&quot;;font-weight:600;font-size:11px;" class="media-heading" data-reactid="195">NFL Lawsuit Reveals Falcons’ ‘Excessive’ Painkiller Usage</a><div style="color:#9B9B9B;font-family:&quot;Open Sans&quot;;font-size:10px;" data-reactid="196"><div class="media-author" data-reactid="197"><!-- react-text: 198 -->By <!-- /react-text --><!-- react-text: 199 -->Joe Lemire<!-- /react-text --></div><div class="media-date" data-reactid="200">Jan 31, 2017</div></div></div></div><div class="voc-feed-thumb media" style="position:relative;cursor:pointer;margin:4px 0 0;width:100%;text-decoration:none;opacity:1;" data-ga="WyJzZW5kIix7ImV2ZW50Q2F0ZWdvcnkiOiJHZW5lcmFsIEFjdGlvbnMiLCJldmVudExhYmVsIjoibGVmdCByYWlsIiwiaGl0VHlwZSI6ImV2ZW50IiwiZXZlbnRBY3Rpb24iOiJjbGljayIsImV2ZW50VmFsdWUiOjF9XQ==" data-reactid="201"><a href="http://www.vocativ.com/falsestart/398154/raiders-las-vegas-stadium-loses-backer/" style="position:absolute;z-index:10;width:100%;height:100%;" data-reactid="202"></a><div class="media-left voc-thumb-image-container" data-reactid="203"><img class="media-object" style="background-color:#D8D8D8;" src="//media.vocativ.com/photos/2017/01/GettyImages-4564919002334769208.jpg" alt="The Raiders’ Las Vegas Stadium Scam Loses Evil Billionaire Backer" data-reactid="204"/></div><div class="media-body media-middle false" data-reactid="205"><a href="http://www.vocativ.com/falsestart/398154/raiders-las-vegas-stadium-loses-backer/" style="color:#333333;font-family:&quot;Open Sans&quot;;font-weight:600;font-size:11px;" class="media-heading" data-reactid="206">The Raiders’ Las Vegas Stadium Scam Loses Evil Billionaire Backer</a><div style="color:#9B9B9B;font-family:&quot;Open Sans&quot;;font-size:10px;" data-reactid="207"><div class="media-author" data-reactid="208"><!-- react-text: 209 -->By <!-- /react-text --><!-- react-text: 210 -->Robert Silverman<!-- /react-text --></div><div class="media-date" data-reactid="211">Jan 31, 2017</div></div></div></div><div class="voc-feed-thumb media" style="position:relative;cursor:pointer;margin:4px 0 0;width:100%;text-decoration:none;opacity:1;" data-ga="WyJzZW5kIix7ImV2ZW50Q2F0ZWdvcnkiOiJHZW5lcmFsIEFjdGlvbnMiLCJldmVudExhYmVsIjoibGVmdCByYWlsIiwiaGl0VHlwZSI6ImV2ZW50IiwiZXZlbnRBY3Rpb24iOiJjbGljayIsImV2ZW50VmFsdWUiOjF9XQ==" data-reactid="212"><a href="http://www.vocativ.com/falsestart/397746/rise-up-donald-trump-falcons/" style="position:absolute;z-index:10;width:100%;height:100%;" data-reactid="213"></a><div class="media-left voc-thumb-image-container" data-reactid="214"><img class="media-object" style="background-color:#D8D8D8;" src="//media.vocativ.com/photos/2017/01/GettyImages-1084653252584866636.jpg" alt="Rise Up Against Donald Trump . . . And Support The Falcons?" data-reactid="215"/></div><div class="media-body media-middle false" data-reactid="216"><a href="http://www.vocativ.com/falsestart/397746/rise-up-donald-trump-falcons/" style="color:#333333;font-family:&quot;Open Sans&quot;;font-weight:600;font-size:11px;" class="media-heading" data-reactid="217">Rise Up Against Donald Trump . . . And Support The Falcons?</a><div style="color:#9B9B9B;font-family:&quot;Open Sans&quot;;font-size:10px;" data-reactid="218"><div class="media-author" data-reactid="219"><!-- react-text: 220 -->By <!-- /react-text --><!-- react-text: 221 -->Joe Lemire<!-- /react-text --></div><div class="media-date" data-reactid="222">Jan 30, 2017</div></div></div></div><div class="voc-feed-thumb media" style="position:relative;cursor:pointer;margin:4px 0 0;width:100%;text-decoration:none;opacity:1;" data-ga="WyJzZW5kIix7ImV2ZW50Q2F0ZWdvcnkiOiJHZW5lcmFsIEFjdGlvbnMiLCJldmVudExhYmVsIjoibGVmdCByYWlsIiwiaGl0VHlwZSI6ImV2ZW50IiwiZXZlbnRBY3Rpb24iOiJjbGljayIsImV2ZW50VmFsdWUiOjF9XQ==" data-reactid="223"><a href="http://www.vocativ.com/falsestart/396263/nodapl-protesters-nfl/" style="position:absolute;z-index:10;width:100%;height:100%;" data-reactid="224"></a><div class="media-left voc-thumb-image-container" data-reactid="225"><img class="media-object" style="background-color:#D8D8D8;" src="//media.vocativ.com/photos/2017/01/GettyImages-6307644422934534062.jpg" alt="The #NODAPL Protesters Who Used The NFL’s Stage" data-reactid="226"/></div><div class="media-body media-middle false" data-reactid="227"><a href="http://www.vocativ.com/falsestart/396263/nodapl-protesters-nfl/" style="color:#333333;font-family:&quot;Open Sans&quot;;font-weight:600;font-size:11px;" class="media-heading" data-reactid="228">The #NODAPL Protesters Who Used The NFL’s Stage</a><div style="color:#9B9B9B;font-family:&quot;Open Sans&quot;;font-size:10px;" data-reactid="229"><div class="media-author" data-reactid="230"><!-- react-text: 231 -->By <!-- /react-text --><!-- react-text: 232 -->Jack Moore<!-- /react-text --></div><div class="media-date" data-reactid="233">Jan 24, 2017</div></div></div></div><div class="voc-feed-thumb media" style="position:relative;cursor:pointer;margin:4px 0 0;width:100%;text-decoration:none;opacity:1;" data-ga="WyJzZW5kIix7ImV2ZW50Q2F0ZWdvcnkiOiJHZW5lcmFsIEFjdGlvbnMiLCJldmVudExhYmVsIjoibGVmdCByYWlsIiwiaGl0VHlwZSI6ImV2ZW50IiwiZXZlbnRBY3Rpb24iOiJjbGljayIsImV2ZW50VmFsdWUiOjF9XQ==" data-reactid="234"><a href="http://www.vocativ.com/falsestart/393824/redskins-racist-name-supreme-court/" style="position:absolute;z-index:10;width:100%;height:100%;" data-reactid="235"></a><div class="media-left voc-thumb-image-container" data-reactid="236"><img class="media-object" style="background-color:#D8D8D8;" src="//media.vocativ.com/photos/2017/01/RTR49W4Y228172153.jpg" alt="Redskins’ Racist Name Controversy Could End With Supreme Court" data-reactid="237"/></div><div class="media-body media-middle false" data-reactid="238"><a href="http://www.vocativ.com/falsestart/393824/redskins-racist-name-supreme-court/" style="color:#333333;font-family:&quot;Open Sans&quot;;font-weight:600;font-size:11px;" class="media-heading" data-reactid="239">Redskins’ Racist Name Controversy Could End With Supreme Court</a><div style="color:#9B9B9B;font-family:&quot;Open Sans&quot;;font-size:10px;" data-reactid="240"><div class="media-author" data-reactid="241"><!-- react-text: 242 -->By <!-- /react-text --><!-- react-text: 243 -->Robert Silverman<!-- /react-text --></div><div class="media-date" data-reactid="244">Jan 17, 2017</div></div></div></div><div class="voc-feed-thumb media" style="position:relative;cursor:pointer;margin:4px 0 0;width:100%;text-decoration:none;opacity:1;" data-ga="WyJzZW5kIix7ImV2ZW50Q2F0ZWdvcnkiOiJHZW5lcmFsIEFjdGlvbnMiLCJldmVudExhYmVsIjoibGVmdCByYWlsIiwiaGl0VHlwZSI6ImV2ZW50IiwiZXZlbnRBY3Rpb24iOiJjbGljayIsImV2ZW50VmFsdWUiOjF9XQ==" data-reactid="245"><a href="http://www.vocativ.com/falsestart/393597/chargers-san-diego-la-move-boycott/" style="position:absolute;z-index:10;width:100%;height:100%;" data-reactid="246"></a><div class="media-left voc-thumb-image-container" data-reactid="247"><img class="media-object" style="background-color:#D8D8D8;" src="//media.vocativ.com/photos/2017/01/GettyImages-6307665102404803165.jpg" alt="Movers Refuse To Help Sellout Chargers" data-reactid="248"/></div><div class="media-body media-middle false" data-reactid="249"><a href="http://www.vocativ.com/falsestart/393597/chargers-san-diego-la-move-boycott/" style="color:#333333;font-family:&quot;Open Sans&quot;;font-weight:600;font-size:11px;" class="media-heading" data-reactid="250">Movers Refuse To Help Sellout Chargers</a><div style="color:#9B9B9B;font-family:&quot;Open Sans&quot;;font-size:10px;" data-reactid="251"><div class="media-author" data-reactid="252"><!-- react-text: 253 -->By <!-- /react-text --><!-- react-text: 254 -->Joe Lemire<!-- /react-text --></div><div class="media-date" data-reactid="255">Jan 17, 2017</div></div></div></div></div></div></section><section class="voc-content" style="position:static;padding-bottom:100px;" data-reactid="256"><div class="article-wrapper" data-reactid="257"><article class="voc-news-article" data-reactid="258"><div class="voc-news-article-content" data-reactid="259"><div data-reactid="260"><div class="voc-rubric" data-reactid="261"><span data-reactid="262">Heroes</span></div><div class="voc-title-container" data-reactid="263"><h1 class="voc-title" data-reactid="264">Meet The Heroes Who Snuck Into The Super Bowl</h1><!-- react-empty: 265 --></div><h2 class="voc-subheading" data-reactid="266">Two Houstonites beat a multi-million dollar security operation thanks to friendship and luck</h2><div class="voc-article-share-wrapper" data-reactid="267"><div style="cursor:pointer;color:#FFFFFF;font-family:&quot;Open Sans&quot;, Helvetica-Neue, Arial, sans-serif;display:inline-block;text-align:center;background-color:#335795;" class="voc-article-share-btn" data-reactid="268"><i class="fa fa-facebook" data-reactid="269"></i></div><div style="cursor:pointer;color:#FFFFFF;font-family:&quot;Open Sans&quot;, Helvetica-Neue, Arial, sans-serif;display:inline-block;text-align:center;background:#2F92DD;" class="voc-article-share-btn" data-reactid="270"><i class="fa fa-twitter" data-reactid="271"></i></div><!-- react-empty: 272 --><!-- react-empty: 273 --></div><div class="voc-fatty-bit" style="position:relative;" data-reactid="274"><div style="position:relative;overflow:hidden;" data-reactid="275"><div data-reactid="276"><noscript data-reactid="277"><img alt='Heroes' style='margin:0 auto;max-width:100%;width:100%;position:absolute;z-index:10;' src='//media.vocativ.com/photos/2017/02/GettyImages-6339447183072829838.jpg' /></noscript><img alt="Heroes" style="margin:0 auto;max-width:100%;width:100%;" src="//media.vocativ.com/photos/2017/02/GettyImages-6339447181504513069.jpg" data-reactid="278"/></div></div><div class="voc-image-caption" style="position:absolute;bottom:0;width:100%;" data-reactid="279"><span data-reactid="280">Nice</span><span data-reactid="281"> — </span><span data-reactid="282">Getty Images</span></div></div><div class="voc-byline" data-reactid="283"><!-- react-text: 284 -->By <!-- /react-text --><a href="/authors/robert-silverman/" data-reactid="285">Robert Silverman</a><!-- react-text: 286 --><!-- /react-text --></div><div class="voc-timestamp" data-reactid="287">Feb 07, 2017 at 10:53 AM ET</div><hr style="margin:23px 0;border-top-width:1px;border-top-style:solid;border-top-color:#D8D8D8;width:100%;" data-reactid="288"/></div><div class="voc-news-article-content-text-container" data-reactid="289"><div class="" data-reactid="290"><div class="voc-news-article-content-text" data-reactid="291"><p>Some people believe that Tom Brady is the hero of Super Bowl 51 because he lead the Patriots back from 25 points down and won the first-ever Super Bowl to reach overtime. Such people are idiots and deserve your scorn, for the <em>real</em> heroes of this year&#8217;s Super Bowl are two plucky 21-year-old dudes named Adam and J.B.</p>
<p>Why heroes, you ask? Because they snuck into the big game—despite the <a href="http://www.startribune.com/minneapolis-super-bowl-security-could-cost-millions-of-dollars/397685031/" target="_blank" target="_blank">millions spent on private security</a>—using nothing but their wits, a fortuitously placed tree, and the power of friendship.</p>
<p>Adam and J.B. both grew up in Houston and have been chums since the seventh grade. (They declined to give their last names out of fear that they’d suffer punishment for doing something so objectively cool.) Adam works for a bucket truck company and is a lifelong Patriots fan while J.B. is a bartender who roots for the Houston Texans. Classic hero&#8217;s journey stuff.</p>
<p>On the night in question, they were tooling around downtown Houston when a half-baked scheme popped into their heads: &#8216;What if we snuck into the Super Bowl?&#8217; While they’d never pulled a stunt like this before, they did have one previous covert op to fall back on: “We&#8217;ve snuck into the Marriott to see where all the celebrities are staying [during Super Bowl week],” J.B. said.</p>
<p>Thus they found themselves poking around the NRG Stadium parking lot when they spotted a tree and realized that if they scurried up it, they might be able to jump the initial fence. After a bit of hesitation, they went for it, because, as J.B. explained, “Man, this is a once-in-a-lifetime kind of deal.&#8221;</p>
<p>What’s more, “Bottom line, there was no TV&#8217;s in the parking lot and so we really had no choice. We were going to miss the game if we didn&#8217;t sneak in.”</p>
<p>Their moment of bravado was spurred by the unforeseen presence of an individual they dubbed “the Crackhead.” While checking for guards and cameras, a gentleman they’d never met before, who appeared to have the same designs on sneaking in, attached himself to the pair. The Crackhead was actually the first one to hurdle the fence.</p>
<p>“By the way, for the record,” J.B. clarified, “I don&#8217;t know for sure if he was actually a crackhead.” Rather, the Crackhead was given that moniker when began “freaking out” once he’d gone over, seeking refuge in a Porta-Potty.</p>
<p>&#8220;He went ahead and just hid in that Porta-Potty,&#8221; J.B. said. &#8220;We don&#8217;t know what ever happened to that guy.”</p>
<p>Once Adam and J.B. cleared the fence, they walked for a bit before spotting stadium security personnel at the entry gates, most of whom had their backs turned while fiddling with their phones. The duo tried to slip past them, but at the last moment a guard turned to face them. Luckily, burying their heads in their own phones kept them from raising the guard&#8217;s suspicions.</p>
<p>They then began going from gate to gate, trying to find a weak spot. On the third try, they spied a guard scanning someone’s ticket and, taking advantage of her distraction, darted in. Still, there was one more barrier to clear before they could enter the stadium. Again, fate smiled on our heroes when they ran into two Patriots fans were milling about just after halftime, trying to decide whether or not to bail.</p>
<p>Adam and J.B. struck up a conversation and shared a cigarette with them, asking, should they decide to leave, if they could buy their tickets. Alas, the Pats fans weren’t ready to give up yet. (Smart decision, Pats fans.) But even if they weren’t ready to cash out their pricey tickets, they did provide some valuable reconnaissance. “They told us about this side door where they came out of, which was like 50 yards to the right of us,” Adam said. “And they said that a guy had slipped in there or something, and we saw some people walking down the stairs and they told us to go. And as soon as they opened the door, we walked through there and we were in the stadium.&#8221;</p>
<p>&#8220;So we had a crackhead and two Patriots fans as our guardian angels through the whole experience, basically.&#8221; J.B. said.</p>
<p>From there, they still had to find themselves actual seats, lest someone ask why they were milling about the concourse. After a few failed efforts, they found empty spots next to a bored “guy from Minnesota” and the rest is history.</p>
<p>They even got to watch James White score in overtime. Take a look.</p>
<blockquote class="twitter-tweet" data-width="550"><p lang="en" dir="ltr">Game winning play <a href="https://t.co/949o4cNEX2" target="_blank">pic.twitter.com/949o4cNEX2</a></p>
<p>&mdash; 40oz (@messick_adam) <a href="https://twitter.com/messick_adam/status/828698346181246976" target="_blank">February 6, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>For J.B., being thrown into some NFL-branded lockup vault was worth the risk because, &#8220;I really wanted to see, one, Tom Brady win his fifth Super bowl and be solidified as the greatest quarterback of all time. And two, Roger Goodell hand him the trophy that he tried to fuck him out of.”</p>
<p>Adam and J.B. <a href="http://www.tmz.com/2017/02/06/superbowl-ticket-scam-ladder-stadium/" target="_blank">weren’t the only rude youths to break into NRG stadium</a>. As TMZ reported Monday morning, some &#8220;YouTube stars&#8221; also managed to gain egress using a ladder, though unlike Adam and J.B., they got caught. J.B. wasn&#8217;t impressed with them, &#8220;Those people on TMZ overthought that shit.&#8221;</p>
<p>We reached out to NRG Stadium to see if they would like to comment on the failures of their security system, but they referred all questions to NFL public relations. NFL PR did not comment prior to publication.</p>
<p>We hope you enjoy this video of Adam and J.B.&#8217;s excellent Super Bowl adventure as much as we did.</p>
<blockquote class="twitter-tweet" data-width="550"><p lang="en" dir="ltr">Guys jb and I just snuck into the mother fucken super bowl&#8230; no bull shit <a href="https://t.co/dCAbr4dvCZ" target="_blank">pic.twitter.com/dCAbr4dvCZ</a></p>
<p>&mdash; 40oz (@messick_adam) <a href="https://twitter.com/messick_adam/status/828455341851549696" target="_blank">February 6, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<aside><div id="post-item-400214" class="post-item-type post-item-type-mid-article-ad">
<div class="post-item-type-content">
	<div class="post-item-mid-article-ad-content"></div>
		</div>
</div></aside>
</div></div></div></div><footer class="article-footer" data-reactid="292"><!-- react-empty: 293 --><hr style="margin-top:30px;border-top-width:1px;border-top-style:solid;border-top-color:#D8D8D8;width:100%;" data-reactid="294"/></footer><div data-reactid="295"><!-- pageview_candidate --></div></article></div><div class="voc-sticky-social-strip" style="z-index:-1;opacity:0;position:fixed;left:0px;bottom:0px;height:48px;width:100%;transition:all 0.2s ease;table-layout:fixed;" data-reactid="296"><div style="background-color:#335795;" class="voc-social-share-btn" data-reactid="297"><i class="fa fa-facebook" data-reactid="298"></i></div><div style="background:#2F92DD;" class="voc-social-share-btn" data-reactid="299"><i class="fa fa-twitter" data-reactid="300"></i></div><!-- react-empty: 301 --></div><div style="margin:0 auto;text-align:center;position:relative;top:18px;margin-bottom:-18px;" data-reactid="302"><div style="width:18px;height:18px;background-color:#fdca00;border-radius:100%;display:inline-block;animation:voc-bouncedelay 1.4s infinite ease-in-out both;animation-delay:-0.32s;" data-reactid="303"></div><div style="width:18px;height:18px;background-color:#fdca00;border-radius:100%;display:inline-block;animation:voc-bouncedelay 1.4s infinite ease-in-out both;animation-delay:-0.16s;" data-reactid="304"></div><div style="width:18px;height:18px;background-color:#fdca00;border-radius:100%;display:inline-block;animation:voc-bouncedelay 1.4s infinite ease-in-out both;" data-reactid="305"></div></div></section></div></div></div></div></div><!-- react-empty: 306 --><div data-reactid="307"><div id="voc-versions" data-versions="{&quot;react&quot;:&quot;15.3.1&quot;,&quot;react-dom&quot;:&quot;15.3.1&quot;,&quot;react-router&quot;:&quot;2.7.0&quot;,&quot;reflux&quot;:&quot;0.4.1&quot;,&quot;lodash&quot;:&quot;3.10.1&quot;}" data-reactid="308"></div><div data-reactid="309"><!--[if lt IE 9]><script>window.requirejs(["//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"])</script><![endif]--></div><div id="parsely-root" style="display:none;" data-reactid="310"><span id="parsely-cfg" data-parsely-site="vocativ.com" data-reactid="311"></span></div><div id="fb-root" data-reactid="312"></div><noscript style="display:none;" data-reactid="313"><img src="https://www.facebook.com/tr?id=394441244080616&ev=PageView&noscript=1" /></noscript><noscript style="display:none;" data-reactid="314"><img src="http://b.scorecardresearch.com/p?c1=2&c2=19985064&cv=2.0&cj=1" /></noscript><script src="//cdnjs.cloudflare.com/ajax/libs/require.js/2.1.19/require.min.js" data-reactid="315"></script><script src="/js/main.js?v=9ca27dc" data-reactid="316"></script></div><script id="react-engine-props" type="application/javascript">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</script></body></html>