<!DOCTYPE html><html lang="en-US" dir="ltr" class="no-js" data-reactroot="" data-reactid="1" data-react-checksum="853544564"><head data-reactid="2"><meta charset="utf-8" data-reactid="3"/><meta http-equiv="X-UA-Compatible" content="IE=edge" data-reactid="4"/><meta name="viewport" content="width=device-width, height=device-height, user-scalable=no, minimum-scale=1, maximum-scale=1" data-reactid="5"/><title data-reactid="6">Grievers Pay Tribute To Gilbert Baker, Maker Of The Rainbow Pride Flag - Vocativ</title><script data-reactid="7">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</script><link rel="canonical" href="http://www.vocativ.com/417265/grievers-pay-tribute-to-gilbert-baker-maker-of-the-rainbow-pride-flag/" data-reactid="8"/><link rel="publisher" href="https://plus.google.com/+Vocativ" data-reactid="9"/><link rel="alternate" href="http://www.vocativ.com/feed/" type="application/rss+xml" title="Vocativ &amp;raquo; Feed" data-reactid="10"/><link rel="shortcut icon" href="/favicon.ico" data-reactid="11"/><link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" type="text/css" data-reactid="12"/><link rel="stylesheet" href="//releases.flowplayer.org/6.0.5/skin/minimalist.css" type="text/css" data-reactid="13"/><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:400,600" type="text/css" data-reactid="14"/><link rel="stylesheet" href="/css/main.css?v=90b943a" type="text/css" data-reactid="15"/><link rel="stylesheet" href="/css/main2.css?v=90b943a" type="text/css" data-reactid="16"/><meta name="description" content="" data-reactid="17"/><meta property="og:title" content="Grievers Pay Tribute To Gilbert Baker, Maker Of The Rainbow Pride Flag" data-reactid="18"/><meta property="og:url" content="http://www.vocativ.com/417265/grievers-pay-tribute-to-gilbert-baker-maker-of-the-rainbow-pride-flag/" data-reactid="19"/><meta property="og:site_name" content="Vocativ" data-reactid="20"/><meta property="fb:app_id" content="685756558116580" data-reactid="21"/><meta name="twitter:site" content="@vocativ" data-reactid="22"/><meta name="twitter:title" content="Grievers Pay Tribute To Gilbert Baker, Maker Of The Rainbow Pride Flag" data-reactid="23"/><meta itemprop="name" content="Grievers Pay Tribute To Gilbert Baker, Maker Of The Rainbow Pride Flag" data-reactid="24"/><meta name="msvalidate.01" content="8C10350A7E4421CE9ECA77C2343D13CC" data-reactid="25"/><meta name="news_keywords" content="Gay Pride, San Francisco, Rainbow flag, Castro, Facebook, Twitter, Cleve Jones" data-reactid="26"/><meta property="og:type" content="article" data-reactid="27"/><meta property="og:image" content="http://media.vocativ.com/photos/2017/04/RTX2KJ9W2180667044.jpg" data-reactid="28"/><meta property="og:description" content="People gathered in San Francisco and took to social media to remember the artist and activist" data-reactid="29"/><meta property="article:published_time" content="2017-04-01T17:08:10" data-reactid="30"/><meta property="article:modified_time" content="2017-04-01T17:08:10" data-reactid="31"/><meta name="twitter:card" content="summary_large_image" data-reactid="32"/><meta name="twitter:description" content="People gathered in San Francisco and took to social media to remember the artist and activist" data-reactid="33"/><meta name="twitter:creator" content="@vocativ" data-reactid="34"/><meta name="twitter:image" content="http://media.vocativ.com/photos/2017/04/RTX2KJ9W2180667044.jpg" data-reactid="35"/><meta itemprop="description" content="People gathered in San Francisco and took to social media to remember the artist and activist" data-reactid="36"/><meta itemprop="image" content="//media.vocativ.com/photos/2017/04/RTX2KJ9W3204245450.jpg" data-reactid="37"/><script type="application/ld+json" data-reactid="38">{"@type":"NewsArticle","url":"http://www.vocativ.com/417265/grievers-pay-tribute-to-gilbert-baker-maker-of-the-rainbow-pride-flag/","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.vocativ.com/417265/grievers-pay-tribute-to-gilbert-baker-maker-of-the-rainbow-pride-flag/"},"headline":"Grievers Pay Tribute To Gilbert Baker, Maker Of The Rainbow Pride Flag","image":{"@type":"ImageObject","url":"http://media.vocativ.com/photos/2017/04/RTX2KJ9W3764341632.jpg","width":1191,"height":794},"datePublished":"2017-04-01T17:08:10","dateModified":"2017-04-01T17:08:10","author":{"@type":"Person","name":"Ethan Harfenist"},"description":"People gathered in San Francisco and took to social media to remember the artist and activist","thumbnailUrl":"","dateCreated":"2017-04-01T17:08:10","articleSection":"news","creator":["Ethan Harfenist"],"keywords":["lgbt","vocativ-rawblog"],"@context":"http://schema.org","name":"Grievers Pay Tribute To Gilbert Baker, Maker Of The Rainbow Pride Flag - Vocativ","publisher":{"@type":"Organization","name":"Vocativ","logo":{"@type":"ImageObject","url":"http://www.vocativ.com/img/vocativ-wordmark-black.png","width":259,"height":60}}}</script></head><body class="vocativ" data-reactid="39"><header data-reactid="40"><nav class="global-header" data-reactid="41"><div class="table container" data-reactid="42"><div class="table-row" data-reactid="43"><a class="table-cell" href="/" data-reactid="44"><img src="/img/vocativ-logo.svg" class="global-header-logo" alt="Vocativ" data-reactid="45"/></a><div class="global-header-content" data-reactid="46"><div data-reactid="47"><div class="global-header-nav table-cell" data-reactid="48"><ul class="list-inline hidden-xs hidden-sm nav-hover" style="margin-bottom:0;" data-reactid="49"><li class="" data-reactid="50"><a href="/news/" title="News" data-reactid="51">NEWS</a></li><li class="" data-reactid="52"><a href="/science/" title="Science" data-reactid="53">SCIENCE</a></li><li class="" data-reactid="54"><a href="/tech/" title="Tech" data-reactid="55">TECH</a></li><li class="" data-reactid="56"><a href="/culture/" title="Culture" data-reactid="57">CULTURE</a></li><li class="" data-reactid="58"><a href="/underworld/" title="Life" data-reactid="59">LIFE</a></li><li class="" data-reactid="60"><a href="/video/" title="Video" data-reactid="61">VIDEO</a></li><li class="" data-reactid="62"><a href="http://www.vocativ.com/falsestart/" title="Sports" data-reactid="63">SPORTS</a></li><li data-reactid="64"><a href="javascript:void(0)" title="More" data-reactid="65"><!-- react-text: 66 -->MORE <!-- /react-text --><i class="fa fa-angle-down" data-reactid="67"></i></a></li></ul><ul class="global-header-nav-more list-inline hidden-xs hidden-sm" data-reactid="68"><li data-reactid="69"><a href="http://www.vocativ.com/pages/newsletter/" title="Newsletter" data-reactid="70">NEWSLETTER</a></li><li data-reactid="71"><a href="http://www.vocativ.com/pages/about/" title="About" data-reactid="72">ABOUT</a></li><li data-reactid="73"><a href="http://www.vocativ.com/html-sitemap/" title="Sitemap" data-reactid="74">SITEMAP</a></li><li data-reactid="75"><a href="http://www.vocativ.com/pages/legal/" title="Privacy Policy" data-reactid="76">PRIVACY POLICY</a></li><li data-reactid="77"><a href="http://www.vocativ.com/pages/terms-use/" title="Terms of Use" data-reactid="78">TERMS OF USE</a></li><li data-reactid="79"><a href="http://www.vocativ.com/pages/newsletter/" title="Newsletter" data-reactid="80">NEWSLETTER</a></li><li data-reactid="81"><a href="http://www.vocativ.com/contacts/" title="Contacts" data-reactid="82">CONTACTS</a></li></ul></div><ul class="global-header-nav-social table-cell list-inline" data-reactid="83"><li data-reactid="84"><div data-reactid="85"><div class="fb-like" id="fb-like-nav" data-href="https://www.facebook.com/vocativ" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div></div></li><li data-reactid="86"><div data-reactid="87"><div id="twitter-follow-nav"> <a href="https://twitter.com/vocativ" class="twitter-follow-button" data-show-count="false" data-show-screen-name="false"></a></div></div></li></ul></div><div class="global-header-motif" style="opacity:0;z-index:-1;" data-reactid="88"><div class="global-header-motif-wrapper" data-reactid="89"><span class="global-header-motif-section" data-reactid="90">Motif</span><span class="global-header-motif-divider" data-reactid="91">|</span><span class="global-header-motif-title" data-reactid="92">Vocativ</span></div><div class="global-header-motif-social" data-reactid="93"><div style="cursor:pointer;color:#FFFFFF;font-family:&quot;Open Sans&quot;, Helvetica-Neue, Arial, sans-serif;display:inline-block;text-align:center;background-color:#335795;" class="voc-header-share-btn" data-reactid="94"><i class="fa fa-facebook" data-reactid="95"></i><!-- react-text: 96 --> SHARE<!-- /react-text --></div><div style="cursor:pointer;color:#FFFFFF;font-family:&quot;Open Sans&quot;, Helvetica-Neue, Arial, sans-serif;display:inline-block;text-align:center;background:#2F92DD;" class="voc-header-share-btn" data-reactid="97"><i class="fa fa-twitter" data-reactid="98"></i><!-- react-text: 99 --> SHARE<!-- /react-text --></div><a class="global-header-menu-icon" style="top:-5px;" data-reactid="100"><img src="/img/vocativ-hamburger.svg" alt="Menu" data-reactid="101"/></a></div></div></div><a href="javascript:void(0)" class="global-header-menu-icon table-cell hidden-md hidden-lg" data-reactid="102"><img src="/img/vocativ-hamburger.svg" alt="Menu" data-reactid="103"/><img src="/img/vocativ-x.svg" alt="Menu" class="hidden" data-reactid="104"/></a></div></div></nav><ul class="global-header-dropdown list-unstyled hidden-md hidden-lg hidden" data-reactid="105"><li data-reactid="106"><a href="/" data-reactid="107">HOME</a></li><li data-reactid="108"><a href="/news/" data-reactid="109">NEWS</a></li><li data-reactid="110"><a href="/science/" data-reactid="111">SCIENCE</a></li><li data-reactid="112"><a href="/tech/" data-reactid="113">TECH</a></li><li data-reactid="114"><a href="/culture/" data-reactid="115">CULTURE</a></li><li data-reactid="116"><a href="/underworld/" data-reactid="117">LIFE</a></li><li data-reactid="118"><a href="/video/" data-reactid="119">VIDEO</a></li><li data-reactid="120"><a href="http://www.vocativ.com/falsestart/" data-reactid="121">SPORTS</a></li><li data-reactid="122"><a href="http://www.vocativ.com/pages/newsletter/" data-reactid="123">NEWSLETTER</a></li><li data-reactid="124"><a href="http://www.vocativ.com/pages/about/" data-reactid="125">ABOUT</a></li><li data-reactid="126"><a href="http://www.vocativ.com/html-sitemap/" data-reactid="127">SITEMAP</a></li><li data-reactid="128"><a href="http://www.vocativ.com/pages/legal/" data-reactid="129">PRIVACY POLICY</a></li><li data-reactid="130"><a href="http://www.vocativ.com/pages/terms-use/" data-reactid="131">TERMS OF USE</a></li><li data-reactid="132"><a href="http://www.vocativ.com/pages/newsletter/" data-reactid="133">NEWSLETTER</a></li><li data-reactid="134"><a href="http://www.vocativ.com/contacts/" data-reactid="135">CONTACTS</a></li></ul></header><div class="voc-main" data-reactid="136"><div data-reactid="137"><div class="container" data-reactid="138"><div class="voc-news-view" data-reactid="139"><aside style="text-align:center;position:relative;max-width:100%;" data-reactid="140"><div class="voc-news-header-ad div-gpt-header-ad" style="background:initial;width:auto;position:relative;z-index:0;top:0px;" data-reactid="141"></div><span style="font-size:0;" data-reactid="142"></span></aside><hr style="border-top-width:2px;border-top-style:solid;border-top-color:#D8D8D8;" class="voc-news-line hidden-xs" data-reactid="143"/><div data-reactid="144"><section class="voc-feed" style="position:absolute;height:100%;" data-reactid="145"><div class="voc-feed-section-label" style="background-color:#333333;font-size:12px;margin-bottom:20px;padding:4px 12px;vertical-align:top;" data-reactid="146"><span style="font-family:&quot;Open Sans&quot;;font-weight:600;color:#FFFFFF;text-transform:uppercase;vertical-align:middle;" data-reactid="147">news</span></div><div class="voc-feed-thumbroll-container" style="height:100%;overflow:hidden !important;" data-reactid="148"><div class="voc-feed-thumbroll" style="position:relative;height:100%;overflow-y:scroll;padding-top:0px;width:100%;" data-reactid="149"><div class="voc-feed-thumb media" style="position:relative;cursor:pointer;margin:4px 0 0;width:100%;text-decoration:none;opacity:1;" data-ga="WyJzZW5kIix7ImV2ZW50Q2F0ZWdvcnkiOiJHZW5lcmFsIEFjdGlvbnMiLCJldmVudExhYmVsIjoibGVmdCByYWlsIiwiaGl0VHlwZSI6ImV2ZW50IiwiZXZlbnRBY3Rpb24iOiJjbGljayIsImV2ZW50VmFsdWUiOjF9XQ==" data-reactid="150"><div style="position:absolute;bottom:0;right:0;width:0;height:0;border-bottom:35px solid #EF4123;border-left:35px solid transparent;z-index:2;" data-reactid="151"></div><a href="http://www.vocativ.com/417265/grievers-pay-tribute-to-gilbert-baker-maker-of-the-rainbow-pride-flag/" style="position:absolute;z-index:10;width:100%;height:100%;" data-reactid="152"></a><div class="media-left voc-thumb-image-container" data-reactid="153"><img class="media-object" style="background-color:#D8D8D8;" src="//media.vocativ.com/photos/2017/04/RTX2KJ9W148276628.jpg" alt="Grievers Pay Tribute To Gilbert Baker, Maker Of The Rainbow Pride Flag" data-reactid="154"/></div><div class="media-body media-middle selected" data-reactid="155"><a href="http://www.vocativ.com/417265/grievers-pay-tribute-to-gilbert-baker-maker-of-the-rainbow-pride-flag/" style="color:#333333;font-family:&quot;Open Sans&quot;;font-weight:600;font-size:11px;" class="media-heading" data-reactid="156">Grievers Pay Tribute To Gilbert Baker, Maker Of The Rainbow Pride Flag</a><div style="color:#9B9B9B;font-family:&quot;Open Sans&quot;;font-size:10px;" data-reactid="157"><div class="media-author" data-reactid="158"><!-- react-text: 159 -->By <!-- /react-text --><!-- react-text: 160 -->Ethan Harfenist<!-- /react-text --></div><div class="media-date" data-reactid="161">Apr 01, 2017</div></div></div></div><div class="voc-feed-thumb media" style="position:relative;cursor:pointer;margin:4px 0 0;width:100%;text-decoration:none;opacity:1;" data-ga="WyJzZW5kIix7ImV2ZW50Q2F0ZWdvcnkiOiJHZW5lcmFsIEFjdGlvbnMiLCJldmVudExhYmVsIjoibGVmdCByYWlsIiwiaGl0VHlwZSI6ImV2ZW50IiwiZXZlbnRBY3Rpb24iOiJjbGljayIsImV2ZW50VmFsdWUiOjF9XQ==" data-reactid="162"><a href="http://www.vocativ.com/417281/el-sisi-and-trump-to-sidestep-human-rights-at-white-house-meeting/" style="position:absolute;z-index:10;width:100%;height:100%;" data-reactid="163"></a><div class="media-left voc-thumb-image-container" data-reactid="164"><img class="media-object" style="background-color:#D8D8D8;" src="//media.vocativ.com/photos/2017/04/Trump-Sisi-Egypt1226673423.jpg" alt="El-Sisi And Trump To Sidestep Human Rights At White House Meeting" data-reactid="165"/></div><div class="media-body media-middle false" data-reactid="166"><a href="http://www.vocativ.com/417281/el-sisi-and-trump-to-sidestep-human-rights-at-white-house-meeting/" style="color:#333333;font-family:&quot;Open Sans&quot;;font-weight:600;font-size:11px;" class="media-heading" data-reactid="167">El-Sisi And Trump To Sidestep Human Rights At White House Meeting</a><div style="color:#9B9B9B;font-family:&quot;Open Sans&quot;;font-size:10px;" data-reactid="168"><div class="media-author" data-reactid="169"><!-- react-text: 170 -->By <!-- /react-text --><!-- react-text: 171 -->Gilad Shiloach<!-- /react-text --></div><div class="media-date" data-reactid="172">Apr 02, 2017</div></div></div></div><div class="voc-feed-thumb media" style="position:relative;cursor:pointer;margin:4px 0 0;width:100%;text-decoration:none;opacity:1;" data-ga="WyJzZW5kIix7ImV2ZW50Q2F0ZWdvcnkiOiJHZW5lcmFsIEFjdGlvbnMiLCJldmVudExhYmVsIjoibGVmdCByYWlsIiwiaGl0VHlwZSI6ImV2ZW50IiwiZXZlbnRBY3Rpb24iOiJjbGljayIsImV2ZW50VmFsdWUiOjF9XQ==" data-reactid="173"><a href="http://www.vocativ.com/417272/pentagon-admits-to-more-civilian-casualties-in-fight-against-isis/" style="position:absolute;z-index:10;width:100%;height:100%;" data-reactid="174"></a><div class="media-left voc-thumb-image-container" data-reactid="175"><img class="media-object" style="background-color:#D8D8D8;" src="//media.vocativ.com/photos/2017/04/RTX33DB82059738992.jpg" alt="Pentagon Admits To More Civilian Casualties In Fight Against ISIS" data-reactid="176"/></div><div class="media-body media-middle false" data-reactid="177"><a href="http://www.vocativ.com/417272/pentagon-admits-to-more-civilian-casualties-in-fight-against-isis/" style="color:#333333;font-family:&quot;Open Sans&quot;;font-weight:600;font-size:11px;" class="media-heading" data-reactid="178">Pentagon Admits To More Civilian Casualties In Fight Against ISIS</a><div style="color:#9B9B9B;font-family:&quot;Open Sans&quot;;font-size:10px;" data-reactid="179"><div class="media-author" data-reactid="180"><!-- react-text: 181 -->By <!-- /react-text --><!-- react-text: 182 -->Ethan Harfenist<!-- /react-text --></div><div class="media-date" data-reactid="183">Apr 01, 2017</div></div></div></div><aside style="text-align:center;position:relative;max-width:100%;" data-reactid="184"><div class="voc-news-feed-ad div-gpt-feed-ad-417265" style="background:#FFFFFF;width:307px;position:relative;z-index:0;top:0px;" data-reactid="185"></div><span style="font-size:0;" data-reactid="186"></span></aside><div class="voc-feed-thumb media" style="position:relative;cursor:pointer;margin:4px 0 0;width:100%;text-decoration:none;opacity:1;" data-ga="WyJzZW5kIix7ImV2ZW50Q2F0ZWdvcnkiOiJHZW5lcmFsIEFjdGlvbnMiLCJldmVudExhYmVsIjoibGVmdCByYWlsIiwiaGl0VHlwZSI6ImV2ZW50IiwiZXZlbnRBY3Rpb24iOiJjbGljayIsImV2ZW50VmFsdWUiOjF9XQ==" data-reactid="187"><a href="http://www.vocativ.com/417259/russian-april-fools-joke-makes-fun-of-election-interference/" style="position:absolute;z-index:10;width:100%;height:100%;" data-reactid="188"></a><div class="media-left voc-thumb-image-container" data-reactid="189"><img class="media-object" style="background-color:#D8D8D8;" src="//media.vocativ.com/photos/2017/04/RTX258YL2996210608.jpg" alt="Russian April Fools’ Joke Makes Fun Of Election Interference" data-reactid="190"/></div><div class="media-body media-middle false" data-reactid="191"><a href="http://www.vocativ.com/417259/russian-april-fools-joke-makes-fun-of-election-interference/" style="color:#333333;font-family:&quot;Open Sans&quot;;font-weight:600;font-size:11px;" class="media-heading" data-reactid="192">Russian April Fools’ Joke Makes Fun Of Election Interference</a><div style="color:#9B9B9B;font-family:&quot;Open Sans&quot;;font-size:10px;" data-reactid="193"><div class="media-author" data-reactid="194"><!-- react-text: 195 -->By <!-- /react-text --><!-- react-text: 196 -->Ethan Harfenist<!-- /react-text --></div><div class="media-date" data-reactid="197">Apr 01, 2017</div></div></div></div><div class="voc-feed-thumb media" style="position:relative;cursor:pointer;margin:4px 0 0;width:100%;text-decoration:none;opacity:1;" data-ga="WyJzZW5kIix7ImV2ZW50Q2F0ZWdvcnkiOiJHZW5lcmFsIEFjdGlvbnMiLCJldmVudExhYmVsIjoibGVmdCByYWlsIiwiaGl0VHlwZSI6ImV2ZW50IiwiZXZlbnRBY3Rpb24iOiJjbGljayIsImV2ZW50VmFsdWUiOjF9XQ==" data-reactid="198"><a href="http://www.vocativ.com/416993/nunes-event-resignation/" style="position:absolute;z-index:10;width:100%;height:100%;" data-reactid="199"></a><div class="media-left voc-thumb-image-container" data-reactid="200"><img class="media-object" style="background-color:#D8D8D8;" src="//media.vocativ.com/photos/2017/03/RTX32JSA2731077797.jpg" alt="Angry Constituents Flock To Nunes Event To Demand His Resignation" data-reactid="201"/></div><div class="media-body media-middle false" data-reactid="202"><a href="http://www.vocativ.com/416993/nunes-event-resignation/" style="color:#333333;font-family:&quot;Open Sans&quot;;font-weight:600;font-size:11px;" class="media-heading" data-reactid="203">Angry Constituents Flock To Nunes Event To Demand His Resignation</a><div style="color:#9B9B9B;font-family:&quot;Open Sans&quot;;font-size:10px;" data-reactid="204"><div class="media-author" data-reactid="205"><!-- react-text: 206 -->By <!-- /react-text --><!-- react-text: 207 -->Adi Cohen<!-- /react-text --></div><div class="media-date" data-reactid="208">Mar 31, 2017</div></div></div></div><div class="voc-feed-thumb media" style="position:relative;cursor:pointer;margin:4px 0 0;width:100%;text-decoration:none;opacity:1;" data-ga="WyJzZW5kIix7ImV2ZW50Q2F0ZWdvcnkiOiJHZW5lcmFsIEFjdGlvbnMiLCJldmVudExhYmVsIjoibGVmdCByYWlsIiwiaGl0VHlwZSI6ImV2ZW50IiwiZXZlbnRBY3Rpb24iOiJjbGljayIsImV2ZW50VmFsdWUiOjF9XQ==" data-reactid="209"><a href="http://www.vocativ.com/417009/blue-checkmarks-are-the-new-snowflakes/" style="position:absolute;z-index:10;width:100%;height:100%;" data-reactid="210"></a><div class="media-left voc-thumb-image-container" data-reactid="211"><img class="media-object" style="background-color:#D8D8D8;" src="//media.vocativ.com/photos/2017/03/2017_03_31-twitter-verified-badge_homepage-3-2388251966.png" alt="‘Blue Checkmarks’ Are The New Snowflakes" data-reactid="212"/></div><div class="media-body media-middle false" data-reactid="213"><a href="http://www.vocativ.com/417009/blue-checkmarks-are-the-new-snowflakes/" style="color:#333333;font-family:&quot;Open Sans&quot;;font-weight:600;font-size:11px;" class="media-heading" data-reactid="214">‘Blue Checkmarks’ Are The New Snowflakes</a><div style="color:#9B9B9B;font-family:&quot;Open Sans&quot;;font-size:10px;" data-reactid="215"><div class="media-author" data-reactid="216"><!-- react-text: 217 -->By <!-- /react-text --><!-- react-text: 218 -->Sara Morrison<!-- /react-text --></div><div class="media-date" data-reactid="219">Mar 31, 2017</div></div></div></div><div class="voc-feed-thumb media" style="position:relative;cursor:pointer;margin:4px 0 0;width:100%;text-decoration:none;opacity:1;" data-ga="WyJzZW5kIix7ImV2ZW50Q2F0ZWdvcnkiOiJHZW5lcmFsIEFjdGlvbnMiLCJldmVudExhYmVsIjoibGVmdCByYWlsIiwiaGl0VHlwZSI6ImV2ZW50IiwiZXZlbnRBY3Rpb24iOiJjbGljayIsImV2ZW50VmFsdWUiOjF9XQ==" data-reactid="220"><a href="http://www.vocativ.com/417125/dylann-roof-no-fight-murder-case/" style="position:absolute;z-index:10;width:100%;height:100%;" data-reactid="221"></a><div class="media-left voc-thumb-image-container" data-reactid="222"><img class="media-object" style="background-color:#D8D8D8;" src="//media.vocativ.com/photos/2017/03/Charelston-Church-Shooting-ROOF-DYLANN-0023974449085.jpg" alt="Dylann Roof Puts Up No Fight In His State Murder Case" data-reactid="223"/></div><div class="media-body media-middle false" data-reactid="224"><a href="http://www.vocativ.com/417125/dylann-roof-no-fight-murder-case/" style="color:#333333;font-family:&quot;Open Sans&quot;;font-weight:600;font-size:11px;" class="media-heading" data-reactid="225">Dylann Roof Puts Up No Fight In His State Murder Case</a><div style="color:#9B9B9B;font-family:&quot;Open Sans&quot;;font-size:10px;" data-reactid="226"><div class="media-author" data-reactid="227"><!-- react-text: 228 -->By <!-- /react-text --><!-- react-text: 229 -->James King<!-- /react-text --></div><div class="media-date" data-reactid="230">Mar 31, 2017</div></div></div></div><div class="voc-feed-thumb media" style="position:relative;cursor:pointer;margin:4px 0 0;width:100%;text-decoration:none;opacity:1;" data-ga="WyJzZW5kIix7ImV2ZW50Q2F0ZWdvcnkiOiJHZW5lcmFsIEFjdGlvbnMiLCJldmVudExhYmVsIjoibGVmdCByYWlsIiwiaGl0VHlwZSI6ImV2ZW50IiwiZXZlbnRBY3Rpb24iOiJjbGljayIsImV2ZW50VmFsdWUiOjF9XQ==" data-reactid="231"><a href="http://www.vocativ.com/416922/us-citizens-canadian-border/" style="position:absolute;z-index:10;width:100%;height:100%;" data-reactid="232"></a><div class="media-left voc-thumb-image-container" data-reactid="233"><img class="media-object" style="background-color:#D8D8D8;" src="//media.vocativ.com/photos/2017/03/GettyImages-646896784134830121.jpg" alt="More U.S. Citizens Are Being Turned Away At The Canadian Border" data-reactid="234"/></div><div class="media-body media-middle false" data-reactid="235"><a href="http://www.vocativ.com/416922/us-citizens-canadian-border/" style="color:#333333;font-family:&quot;Open Sans&quot;;font-weight:600;font-size:11px;" class="media-heading" data-reactid="236">More U.S. Citizens Are Being Turned Away At The Canadian Border</a><div style="color:#9B9B9B;font-family:&quot;Open Sans&quot;;font-size:10px;" data-reactid="237"><div class="media-author" data-reactid="238"><!-- react-text: 239 -->By <!-- /react-text --><!-- react-text: 240 -->Leeron Hoory<!-- /react-text --></div><div class="media-date" data-reactid="241">Mar 31, 2017</div></div></div></div><div class="voc-feed-thumb media" style="position:relative;cursor:pointer;margin:4px 0 0;width:100%;text-decoration:none;opacity:1;" data-ga="WyJzZW5kIix7ImV2ZW50Q2F0ZWdvcnkiOiJHZW5lcmFsIEFjdGlvbnMiLCJldmVudExhYmVsIjoibGVmdCByYWlsIiwiaGl0VHlwZSI6ImV2ZW50IiwiZXZlbnRBY3Rpb24iOiJjbGljayIsImV2ZW50VmFsdWUiOjF9XQ==" data-reactid="242"><a href="http://www.vocativ.com/417023/fake-news-fears-april-fools-day/" style="position:absolute;z-index:10;width:100%;height:100%;" data-reactid="243"></a><div class="media-left voc-thumb-image-container" data-reactid="244"><img class="media-object" style="background-color:#D8D8D8;" src="//media.vocativ.com/photos/2017/03/RTX2DW5O3377747289.jpg" alt="Fake News Fears Ruin April Fool’s Day" data-reactid="245"/></div><div class="media-body media-middle false" data-reactid="246"><a href="http://www.vocativ.com/417023/fake-news-fears-april-fools-day/" style="color:#333333;font-family:&quot;Open Sans&quot;;font-weight:600;font-size:11px;" class="media-heading" data-reactid="247">Fake News Fears Ruin April Fool’s Day</a><div style="color:#9B9B9B;font-family:&quot;Open Sans&quot;;font-size:10px;" data-reactid="248"><div class="media-author" data-reactid="249"><!-- react-text: 250 -->By <!-- /react-text --><!-- react-text: 251 -->Ethan Harfenist<!-- /react-text --></div><div class="media-date" data-reactid="252">Mar 31, 2017</div></div></div></div><div class="voc-feed-thumb media" style="position:relative;cursor:pointer;margin:4px 0 0;width:100%;text-decoration:none;opacity:1;" data-ga="WyJzZW5kIix7ImV2ZW50Q2F0ZWdvcnkiOiJHZW5lcmFsIEFjdGlvbnMiLCJldmVudExhYmVsIjoibGVmdCByYWlsIiwiaGl0VHlwZSI6ImV2ZW50IiwiZXZlbnRBY3Rpb24iOiJjbGljayIsImV2ZW50VmFsdWUiOjF9XQ==" data-reactid="253"><a href="http://www.vocativ.com/416910/sessions-state-justice-ice-stalking/" style="position:absolute;z-index:10;width:100%;height:100%;" data-reactid="254"></a><div class="media-left voc-thumb-image-container" data-reactid="255"><img class="media-object" style="background-color:#D8D8D8;" src="//media.vocativ.com/photos/2017/03/JeffSessions1452872242.jpg" alt="Sessions Skewers State Justice For Accusing ICE Of ‘Stalking’" data-reactid="256"/></div><div class="media-body media-middle false" data-reactid="257"><a href="http://www.vocativ.com/416910/sessions-state-justice-ice-stalking/" style="color:#333333;font-family:&quot;Open Sans&quot;;font-weight:600;font-size:11px;" class="media-heading" data-reactid="258">Sessions Skewers State Justice For Accusing ICE Of ‘Stalking’</a><div style="color:#9B9B9B;font-family:&quot;Open Sans&quot;;font-size:10px;" data-reactid="259"><div class="media-author" data-reactid="260"><!-- react-text: 261 -->By <!-- /react-text --><!-- react-text: 262 -->Shane Dixon Kavanaugh<!-- /react-text --></div><div class="media-date" data-reactid="263">Mar 31, 2017</div></div></div></div></div></div></section><section class="voc-content" style="position:static;padding-bottom:100px;" data-reactid="264"><div class="article-wrapper" data-reactid="265"><article class="voc-news-article" data-reactid="266"><div class="voc-news-article-content" data-reactid="267"><div data-reactid="268"><div class="voc-rubric" data-reactid="269"><span data-reactid="270">LGBT</span></div><div class="voc-title-container" data-reactid="271"><h1 class="voc-title" data-reactid="272">Grievers Pay Tribute To Gilbert Baker, Maker Of The Rainbow Pride Flag</h1><!-- react-empty: 273 --></div><h2 class="voc-subheading" data-reactid="274">People gathered in San Francisco and took to social media to remember the artist and activist</h2><div class="voc-article-share-wrapper" data-reactid="275"><div style="cursor:pointer;color:#FFFFFF;font-family:&quot;Open Sans&quot;, Helvetica-Neue, Arial, sans-serif;display:inline-block;text-align:center;background-color:#335795;" class="voc-article-share-btn" data-reactid="276"><i class="fa fa-facebook" data-reactid="277"></i></div><div style="cursor:pointer;color:#FFFFFF;font-family:&quot;Open Sans&quot;, Helvetica-Neue, Arial, sans-serif;display:inline-block;text-align:center;background:#2F92DD;" class="voc-article-share-btn" data-reactid="278"><i class="fa fa-twitter" data-reactid="279"></i></div><!-- react-empty: 280 --><!-- react-empty: 281 --></div><div class="voc-fatty-bit" style="position:relative;" data-reactid="282"><div style="position:relative;overflow:hidden;" data-reactid="283"><div data-reactid="284"><noscript data-reactid="285"><img alt='LGBT' style='margin:0 auto;max-width:100%;width:100%;position:absolute;z-index:10;' src='//media.vocativ.com/photos/2017/04/RTX2KJ9W3764341632.jpg' /></noscript><img alt="LGBT" style="margin:0 auto;max-width:100%;width:100%;" src="//media.vocativ.com/photos/2017/04/RTX2KJ9W2977183156.jpg" data-reactid="286"/></div></div><div class="voc-image-caption" style="position:absolute;bottom:0;width:100%;" data-reactid="287"><span data-reactid="288">Participants hold a giant rainbow flag during the Prague Pride Parade, August 13, 2016.</span><span data-reactid="289"> — </span><span data-reactid="290">REUTERS</span></div></div><div class="voc-byline" data-reactid="291"><!-- react-text: 292 -->By <!-- /react-text --><a href="/authors/ethan-harfenist/" data-reactid="293">Ethan Harfenist</a><!-- react-text: 294 --><!-- /react-text --></div><div class="voc-timestamp" data-reactid="295">Apr 01, 2017 at 1:08 PM ET</div><hr style="margin:23px 0;border-top-width:1px;border-top-style:solid;border-top-color:#D8D8D8;width:100%;" data-reactid="296"/></div><div class="voc-news-article-content-text-container" data-reactid="297"><div class="" data-reactid="298"><div class="voc-news-article-content-text" data-reactid="299"><p>Gilbert Baker, the man who in 1978 created the rainbow flag, an iconic symbol of gay pride all over the world, <a href="http://www.bbc.com/news/world-us-canada-39462530" target="_blank">died in his sleep on Thursday night</a> at the age of 65. His death has inspired impassioned tributes both on and offline.</p>
<p>On Friday, <a href="http://abc7news.com/society/mourners-gather-in-castro-to-honor-creator-of-rainbow-flag/1829095/" target="_blank">hundreds of grievers</a> took to San Francisco’s Castro District, known as one of the United States’ first and most vibrant gay neighborhoods, to honor Baker. Among the attendees was Cleve Jones, another famous gay rights activist and author of the book “When We Rise: My Life in the Movement,” which has since been turned into a <a href="http://www.imdb.com/title/tt5292622/" target="_blank">miniseries on ABC</a>,</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 658px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-version="7">
<div style="padding: 8px;">
<div style="background: #F8F8F8; line-height: 0; margin-top: 40px; padding: 50.0% 0; text-align: center; width: 100%;">
<div style="background: url(data:image/png; base64,ivborw0kggoaaaansuheugaaacwaaaascamaaaapwqozaaaabgdbtueaalgpc/xhbqaaaafzukdcak7ohokaaaamuexurczmzpf399fx1+bm5mzy9amaaadisurbvdjlvzxbesmgces5/p8/t9furvcrmu73jwlzosgsiizurcjo/ad+eqjjb4hv8bft+idpqocx1wjosbfhh2xssxeiyn3uli/6mnree07uiwjev8ueowds88ly97kqytlijkktuybbruayvh5wohixmpi5we58ek028czwyuqdlkpg1bkb4nnm+veanfhqn1k4+gpt6ugqcvu2h2ovuif/gwufyy8owepdyzsa3avcqpvovvzzz2vtnn2wu8qzvjddeto90gsy9mvlqtgysy231mxry6i2ggqjrty0l8fxcxfcbbhwrsyyaaaaaelftksuqmcc); display: block; height: 44px; margin: 0 auto -44px; position: relative; top: -22px; width: 44px;"></div>
</div>
<p style="margin: 8px 0 0 0; padding: 0 4px;"><a style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" href="https://www.instagram.com/p/BSU2pJtBZ6G/" target="_blank" target="_blank">Long live Gilbert Baker</a></p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">A post shared by Jamie Whitaker (@jamiewhitaker) on <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2017-04-01T02:23:38+00:00">Mar 31, 2017 at 7:23pm PDT</time></p>
</div>
</blockquote>
<p><script src="//platform.instagram.com/en_US/embeds.js" async="" defer="defer"></script></p>
<p>Many more, including Jones, took to social media platforms such as Facebook and Twitter to share news articles about Baker’s passing, as well as to write kind tributes to the man who created one of the LGBT community’s most enduring symbols.</p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fphoto.php%3Ffbid%3D10155288933322042%26set%3Da.10150554877042042.402528.722712041%26type%3D3&amp;width=500" width="500" height="424" frameborder="0" scrolling="no"></iframe></p>
<blockquote class="twitter-tweet" data-width="550"><p lang="en" dir="ltr">Remembering <a href="https://twitter.com/hashtag/GilbertBaker?src=hash" target="_blank">#GilbertBaker</a> for his lifelong dedication to the cause for inclusion&amp; equality. His leadership will never be forgotten. RIP 🏳️‍🌈</p>
<p>&mdash; Rebeca Sosa (@RebecaSosaMiami) <a href="https://twitter.com/RebecaSosaMiami/status/848205581496221696" target="_blank">April 1, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="550"><p lang="es" dir="ltr">🌈 Fallece <a href="https://twitter.com/hashtag/GilbertBaker?src=hash" target="_blank">#GilbertBaker</a>, creador bandera arcoíris x los derechos personas <a href="https://twitter.com/hashtag/LGTBI?src=hash" target="_blank">#LGTBI</a>, viviran x siempre los colores de la <a href="https://twitter.com/hashtag/libertad?src=hash" target="_blank">#libertad</a> y <a href="https://twitter.com/hashtag/respeto?src=hash" target="_blank">#respeto</a> <a href="https://t.co/P5yKwSqCoE" target="_blank">pic.twitter.com/P5yKwSqCoE</a></p>
<p>&mdash; Carla Antonelli (@CarlaAntonelli) <a href="https://twitter.com/CarlaAntonelli/status/848206069037977607" target="_blank">April 1, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>https://twitter.com/xxanthonyzz/status/848206176755920896</p>
<blockquote class="twitter-tweet" data-width="550"><p lang="en" dir="ltr">They say I&#39;m hetrosexual. As artist, don&#39;t like &quot;labels&quot; on any humans. Today I honor Gilbert Baker (died) fellow artist. LGBT flag creator😢 <a href="https://t.co/NkExbt3dg2" target="_blank">pic.twitter.com/NkExbt3dg2</a></p>
<p>&mdash; Terry Holt (@THOLT8) <a href="https://twitter.com/THOLT8/status/848205484117041152" target="_blank">April 1, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="550"><p lang="en" dir="ltr">Rest in peace sir Gilbert Baker, the creator of the rainbow flag. Your contribution to the LGBT Community will always be remembered.</p>
<p>&mdash; spidey (@curlyfIuffs) <a href="https://twitter.com/curlyfIuffs/status/848204606924480512" target="_blank">April 1, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="550"><p lang="en" dir="ltr">Rest in beautiful colors, Gilbert Baker 🏳️‍🌈❤️💛💚💙💜🍭🌈 <a href="https://twitter.com/hashtag/GilbertBaker?src=hash" target="_blank">#GilbertBaker</a> <a href="https://twitter.com/hashtag/RIP?src=hash" target="_blank">#RIP</a></p>
<p>&mdash; Romey Pryde (@Blaque_Noir) <a href="https://twitter.com/Blaque_Noir/status/848215386684260360" target="_blank">April 1, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="550"><p lang="en" dir="ltr">RIP Gilbert Baker. Proof that design and symbols can be a power for positive change and hope.</p>
<p>&mdash; Nathan Moody (@atomick) <a href="https://twitter.com/atomick/status/848212721153622016" target="_blank">April 1, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<aside><div id="post-item-417267" class="post-item-type post-item-type-mid-article-ad">
<div class="post-item-type-content">
	<div class="post-item-mid-article-ad-content"></div>
		</div>
</div></aside>
</div></div></div></div><footer class="article-footer" data-reactid="300"><!-- react-empty: 301 --><!-- react-empty: 302 --><hr style="margin-top:30px;border-top-width:1px;border-top-style:solid;border-top-color:#D8D8D8;width:100%;" data-reactid="303"/></footer><div data-reactid="304"><!-- pageview_candidate --></div></article></div><div class="voc-sticky-social-strip" style="z-index:-1;opacity:0;position:fixed;left:0px;bottom:0px;height:48px;width:100%;transition:all 0.2s ease;table-layout:fixed;" data-reactid="305"><div style="background-color:#335795;" class="voc-social-share-btn" data-reactid="306"><i class="fa fa-facebook" data-reactid="307"></i></div><div style="background:#2F92DD;" class="voc-social-share-btn" data-reactid="308"><i class="fa fa-twitter" data-reactid="309"></i></div><!-- react-empty: 310 --></div><div style="margin:0 auto;text-align:center;position:relative;top:18px;margin-bottom:-18px;" data-reactid="311"><div style="width:18px;height:18px;background-color:#EF4123;border-radius:100%;display:inline-block;animation:voc-bouncedelay 1.4s infinite ease-in-out both;animation-delay:-0.32s;" data-reactid="312"></div><div style="width:18px;height:18px;background-color:#EF4123;border-radius:100%;display:inline-block;animation:voc-bouncedelay 1.4s infinite ease-in-out both;animation-delay:-0.16s;" data-reactid="313"></div><div style="width:18px;height:18px;background-color:#EF4123;border-radius:100%;display:inline-block;animation:voc-bouncedelay 1.4s infinite ease-in-out both;" data-reactid="314"></div></div></section></div></div></div></div></div><!-- react-empty: 315 --><div data-reactid="316"><div id="voc-versions" data-versions="{&quot;react&quot;:&quot;15.3.1&quot;,&quot;react-dom&quot;:&quot;15.3.1&quot;,&quot;react-router&quot;:&quot;2.7.0&quot;,&quot;reflux&quot;:&quot;0.4.1&quot;,&quot;lodash&quot;:&quot;3.10.1&quot;}" data-reactid="317"></div><div data-reactid="318"><!--[if lt IE 9]><script>window.requirejs(["//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"])</script><![endif]--></div><div id="parsely-root" style="display:none;" data-reactid="319"><span id="parsely-cfg" data-parsely-site="vocativ.com" data-reactid="320"></span></div><div id="fb-root" data-reactid="321"></div><noscript style="display:none;" data-reactid="322"><img src="https://www.facebook.com/tr?id=394441244080616&ev=PageView&noscript=1" /></noscript><noscript style="display:none;" data-reactid="323"><img src="http://b.scorecardresearch.com/p?c1=2&c2=19985064&cv=2.0&cj=1" /></noscript><script src="//cdnjs.cloudflare.com/ajax/libs/require.js/2.1.19/require.min.js" data-reactid="324"></script><script src="/js/main.js?v=90b943a" data-reactid="325"></script></div><script id="react-engine-props" type="application/javascript">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</script></body></html>